How to highlight variables in translation field?

Me again, holla guys.

I have a question, I can see variables being highlighted in source filed (in Crowdin Editor)
But unfortunately, they aren’t highlighted in the translation field. How to force them to shine? :slight_smile:

Hey man, you checked the Editor settings? It can be opened with a Wheel button (top right corner in Crowdin’s editor, it’s called Translation Field Highlighting or smth like that? Should work:)

1 Like

It worked! Great! Thanks very much!!